
SUN 412-600 braindumps

412-600 braindumps    
SUN    SUN Other Certifications    

 

Exam : Exam : Exam : Exam : 412-600

412-600: SUN Certified OpenOffice.org Writer Specialist 

Practice Exam: 412-600 Exams

Exam Number/Code: 412-600

Exam Name: SUN Certified OpenOffice.org Writer Specialist

Questions and Answers: 132 Q&As 

( SUN Other Certifications ) 

"SUN Certified OpenOffice.org Writer Specialist", also known as 412-600 

exam, is a SUN certification. With the complete collection of exam 
questions, Just4Study has assembled to take you through 132 Q&As to your 412-600 exam preparation. In the 412-

600 exam resources, you will cover every field and category in SUN Certification helping to ready you for your 

successful SUN Certification.

The exam questions cover the latest real test and with all the correct answer. we promise the Q&A for SUN SUN 

Other Certifications 412-600 (SUN Certified OpenOffice.org Writer Specialist) examination of original title complete 

coverage. 412-600 exam questions help you pass the exam.

Just4Study 412-600 Feature:
* High quality - High quality and valued for the 412-600 Exam: 100% Guarantee to Pass Your 412-600 exam and get 

your SUN Other Certifications certification. 

* Authoritative - Authoritative braindumps with complete details about 412-600 exam. 

* Cheaper - Our Just4Study products are cheaper than any other website. With our completed SUN Other 

Certifications resources, you will minimize your SUN SUN Other Certifications cost and be ready to pass your 412-

600 exam on Your First Try, 100% Money Back Guarantee included!

* Free - Try free SUN Other Certifications demo before you decide to buy it in http://www.Just4Study.com. 

Just4Study Guarantee:
Just4Study provides the most competitive quality of all exams for the customers, we guarantee your success at the 

first attempt with only our Certification Question&Answers, if you do not pass the 412-600 exam at the first time, we 

will not only arrange FULL REFUND for you, but also provide you another exam of your claim, ABSOLUTELY FREE!

Free 412-600 Demo Download
Just4Study offers free demo for SUN Other Certifications 412-600 exam (SUN Certified OpenOffice.org Writer 
Specialist). You can check out the interface, question quality and usability of our practice exams before you decide to 

buy it. We are the only one site can offer demo for almost all products.

The Questions & Answers cover the latest real test and with all the correct answer.we promise the Q&A for SUN SUN 

Other Certifications 412-600 examination of original title complete coverage.412-600 Questions & Answers help you 

pass the exam. Otherwise,we will give you a full refund.

VUE/Prometric Code: 412-600
Exam Name: SUN Certified OpenOffice.org Writer Specialist( SUN Other Certifications )

Questions and Answers: 132 Q&A 

     

   

   

       

     

   

 

  

 

 

  

  

     

   

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 
    

 

 

 

 

 

 

 

 
    

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

    

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

   

 

                                

                                

                

http://www.just4study.com/412-600/
http://www.just4study.com/412-600/
http://www.just4study.com/SUN-Other-Certifications-certification/


    

       

          

 

       

   

     

     

  

  

     

   

 
    

 

 

 

   

   

   
        

 

       

    

    

 

     

 
 

   

 

   
   
 

 

    

        

 

   
   

 

SUN 412-600 Test belongs to one of the SUN Other Certifications certified test, if needs to obtain the SUN Other 

Certifications certificate, you also need to participate in other related test, the details you may visit the SUN Other

Certifications certified topic, in there, you will see all related SUN Other Certifications certified subject of examination.

Just4Study professional provide SUN Other Certifications 412-600 the newest Q&A, completely covers 412-600 test 

original topic. With our complete SUN Other Certifications resources, you will minimize your SUN Other Certifications 

cost and be ready to pass your 412-600 tests on Your First Try, 100% Money Back Guarantee included! 

Just4Study Help You Pass Any IT Exam

Just4Study.com offers incredib le career enhancing opportunities. We are a team of IT professionals that focus on providing 

our customers with the most up to date material for any IT certification exam. This material is so effective that we Guarantee 

you will pass the exam or your money back.

  

  

Exam : Sun 412-600

Title : Sun Certified OpenOffice.org Writer Specialist

1. You want to change outline levels in the Bullets and Numbering toolbar. Which of the following menu items and/or 

commands enables you to accomplish this?

A. ee]4a494ad91da7

B. ee]4a494ad9426d

C. eee4a494ad97d71

D. ee]4a494ad91b53

Answer: AD

2. You want to display the footer of a document. Which of the following menu items and/or commands enables you to 

accomplish this?

A. View > Footer

B. Tools > Footer

C. Format > Page

D. Insert > Indexes and Tables > Footer

Answer: C

3. You want to add space between paragraphs. Which of the following menu items and/or commands enables you to 

accomplish this?

A. Format > Paragraph > Alignment

B. Format > Paragraph > Text Flow

C. Format > Paragraph > Position

D. Format > Paragraph > Indents and Spacing

Answer: D

4. How can you select a whole sentence with your left mouse button?

A. Triple Click

B. Single Click

C. Double Click

D. Alt > double click

Answer: A

5. You are working in a document that consists of primarily French words. You include a single paragraph of English 

and you want the spellcheck to recognize only this single paragraph as English. Which of the following menu items 

and/or commands enables you to accomplish this?

A. Tools > Spelling and Grammar

B. The document Status Bar
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B. The document Status Bar

C. File > Properties

D. This is not possible in OpenOffice.org 3

Answer: B

6. You want to separate your text into columns. Which of the following menu items and/or commands enables you to 

accomplish this?

A. Insert > Columns

B. Format > Page > Columns

C. Format > Columns

D. Insert > Formatting Mark > Columns

Answer: BC

7. Which function does the following icon enable? ee]4a494ad94303

A. Copy formats

B. Copy texts

C. Highlight texts

D. Select texts

Answer: A

8. Which key has to be pressed to copy during a drag and drop?

A. Alt

B. Ctrl

C. Shift

D. Ctrl + Alt

Answer: B

9. You want to create a formula inside a table cell within your text document. Which of the following menu items 

and/or commands enables you to accomplish this?

A. Key F3

B. Key F2

C. Tools > Formula

D. Table > Formula

E. type an equals sign in an empty cell

Answer: BDE

10. You want to change your document's font and font size. Which of the following menu items and/or commands 

enables you to accomplish this?

A. Edit > Paragraph

B. Edit > Character

C. Format > Character

D. Format > Paragraph

Answer: C

11. You want to change the background color of your page. Which of the following menu items and/or commands 

enables you to accomplish this?

A. File > Page > Settings

B. Format > Object > Background

C. Format > Page

D. File > Page Preview

Answer: C

12. You want to display the formula H2O correctly. Which of the following menu items and/or commands enables you 

to accomplish this?

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 
    

 

 

 

 

 

 

 

 
    

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

    

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

   

 

                                

                                

                



    

       

          

 

       

   

     

     

  

  

     

   

 
    

 

 

 

   

   

   
        

 

       

    

    

 

     

 
 

   

 

   
   
 

 

    

        

 

   
   

 

     

   

   

       

     

   

 

  

 

 

  

  

     

   

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

A. Format > Character > Position

B. Format > Paragraph > Position

C. Format > Change Case > Subscript

D. Tools > Options > Subscript

Answer: A

13. You want to rotate a word 90 degrees in OpenOffice.org 3 Writer. Which of the following menu items and/or 

commands enables you to accomplish this?

A. Format > Character > Font Effects tab and select 90 degrees in Rotation/Scaling

B. Edit > Character > Font Effects tab and select 90 degrees in Rotation/Scaling

C. Format > Character > Position tab and select 90 degrees in Rotation/Scaling

D. Format > Styles and Formatting > Select the rotation icon on the palette

Answer: C

14. What does this icon show in a document? qce4a494acf0752

A. A section break

B. A space

C. A tab marker

D. A line break

Answer: D

15. You want OpenOffice.org 3 Writer to create each new document based on a specific template (e.g., your 

letterhead). Where do you define this?

A. Edit > Template > select the check box titled standard template

B. When saving the template you activate the check box 'standard document'

C. File > Templates > Organize, then select your template, browse through the submenu of 'Commands' and select 

'Set as Default Template'
D. OpenOffice.org 3 can only use its -in templates as default templates. 

Answer: C

16. What happens when you click on the framed icon?

A. You define the alignment of your tabs

B. You insert a page break

C. You define the margin

D. You reset your tabs

Answer: A

17. Which of the following functions are present in the word processing module of OpenOffice.org 3?
A. Automatic Spell-check 

B. Hyphenation

C. AutoCorrect

D. AutoText

E. Conditional Formatting

F.Tables

Answer: ABCDEF

18. A master document has which file extension?

A. .ott

B. .odt

C. .odg

D. .odm

Answer: D

  

 

 

 

 

 

 

 

 

 

 

 

 

    

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

      

   

 

                                

                                

                



    

       

          

 

       

   

     

     

  

  

     

   

 
    

 

 

 

   

   

   
        

 

       

    

    

 

     

 
 

   

 

   
   
 

 

    

        

 

   
   

 

     

   

   

       

     

   

 

  

 

 

  

  

     

   

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 
    

 

 

 

 

 

 

 

 
    

 

 

 

 

 

 

 

 

 

 

 

 

19. How can you display OpenOffice.org 3's Help system?

A. F1

B. Window > OpenOffice.org Help

C. Help > OpenOffice.org Help

D. Click ee]4a494ad24c62

Answer: ACD

20. You want to add bullets to a series of paragraphs in a document. Which of the following menu items and/or 

commands enables you to accomplish this?

A. Format > Bullets and Numbering

B. Insert > Bullets

C. ee]4a494ad903cc

D. eee4a494ad933a6

Answer: AC
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